RSS Feed
Knowledgebase : Adams Database > Local
ERROR UPGRADING FROM 2.X TO 3.X OR LATER When upgrading a local repository from 2.x to 3.x or later an error occurs. The user visible error may be similar to: DB Transaction Failed. Command = UPDATE configuration SET value = '' WHERE key = 'ldap_use...